Package: gst-plugins-espeak / 0.4.0-2

Metadata

Package Version Patches format
gst-plugins-espeak 0.4.0-2 3.0 (quilt)

This package has no patches.