Package: gst-plugins-ugly1.0 / 1.16.0-2

Metadata

Package Version Patches format
gst-plugins-ugly1.0 1.16.0-2 3.0 (quilt)

This package has no patches.