Package: gtkterm / 0.99.7+git9d63182-2

Metadata

Package Version Patches format
gtkterm 0.99.7+git9d63182-2 1.0

The format of the patches in the package is not yet supported!