Package: guake-indicator / 1.4-1

Metadata

Package Version Patches format
guake-indicator 1.4-1 3.0 (quilt)

This package has no patches.