Package: gui-ufw / 18.10.0-1

Metadata

Package Version Patches format
gui-ufw 18.10.0-1 3.0 (quilt)

This package has no patches.