Package: haskell-base-compat / 0.10.5-1

Metadata

Package Version Patches format
haskell-base-compat 0.10.5-1 3.0 (quilt)

This package has no patches.