Package: haskell-cond / 0.4.0.2-2

Metadata

Package Version Patches format
haskell-cond 0.4.0.2-2 3.0 (quilt)

This package has no patches.