Package: haskell-data-memocombinators / 0.5.1-8

Metadata

Package Version Patches format
haskell-data-memocombinators 0.5.1-8 3.0 (quilt)

This package has no patches.