Package: haskell-errors / 2.3.0-2

Metadata

Package Version Patches format
haskell-errors 2.3.0-2 3.0 (quilt)

This package has no patches.