Package: haskell-lucid / 2.9.11-1

Metadata

Package Version Patches format
haskell-lucid 2.9.11-1 3.0 (quilt)

This package has no patches.