Package: haskell-optparse-applicative / 0.14.2.0-2

Metadata

Package Version Patches format
haskell-optparse-applicative 0.14.2.0-2 3.0 (quilt)

This package has no patches.