Package: haskell-optparse-applicative / 0.14.3.0-1

Metadata

Package Version Patches format
haskell-optparse-applicative 0.14.3.0-1 3.0 (quilt)

This package has no patches.