Package: haskell-pipes-attoparsec / 0.5.1.5-4

Metadata

Package Version Patches format
haskell-pipes-attoparsec 0.5.1.5-4 3.0 (quilt)

This package has no patches.