Package: haskell-postgresql-libpq / 0.9.2.0-3

Metadata

Package Version Patches format
haskell-postgresql-libpq 0.9.2.0-3 3.0 (quilt)

This package has no patches.