Package: haskell-safesemaphore / 0.9.0-1~bpo70+1

Metadata

Package Version Patches format
haskell-safesemaphore 0.9.0-1~bpo70+1 3.0 (quilt)

This package has no patches.