Package: haskell-securemem / 0.1.9-5

Metadata

Package Version Patches format
haskell-securemem 0.1.9-5 3.0 (quilt)

This package has no patches.