Package: haskell-shakespeare / 2.0.15-4

Metadata

Package Version Patches format
haskell-shakespeare 2.0.15-4 3.0 (quilt)

This package has no patches.