Package: haskell-th-constraint-compat / 0.0.1.0-2

Metadata

Package Version Patches format
haskell-th-constraint-compat 0.0.1.0-2 3.0 (quilt)

This package has no patches.