Package: haskell-transformers-compat / 0.6.5-1

Metadata

Package Version Patches format
haskell-transformers-compat 0.6.5-1 3.0 (quilt)

This package has no patches.