Package: haskell-vty / 5.25.1-1

Metadata

Package Version Patches format
haskell-vty 5.25.1-1 3.0 (quilt)

This package has no patches.