Package: hdbc-postgresql / 2.3.2.5-4

Metadata

Package Version Patches format
hdbc-postgresql 2.3.2.5-4 3.0 (quilt)

This package has no patches.