Package: hdf5 / 1.10.0-patch1+docs-3+deb9u1

Metadata

Package Version Patches format
hdf5 1.10.0-patch1+docs-3+deb9u1 3.0 (quilt) 3.0 (quilt)

The format of the patches in the package is not yet supported!