Package: hypopg / 1.1.4-2

Metadata

Package Version Patches format
hypopg 1.1.4-2 3.0 (quilt)

This package has no patches.