Package: id-utils / 4.6+git20120811-4

Metadata

Package Version Patches format
id-utils 4.6+git20120811-4 unknown

The format of the patches in the package is not yet supported!