Package: imposm / 2.6.0+ds-6

Metadata

Package Version Patches format
imposm 2.6.0+ds-6 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
geos capi version.patch | (download)

imposm/geom.py | 5 4 + 1 - 0 !
1 file changed, 4 insertions(+), 1 deletion(-)

 disable failing geos_capi_version check.
 The minimum required GEOS version is in Debian.