Package: japi-compliance-checker / 1.8-1~bpo8+1

Metadata

Package Version Patches format
japi-compliance-checker 1.8-1~bpo8+1 3.0 (quilt)

This package has no patches.