Package: japi-compliance-checker / 1.8-2

Metadata

Package Version Patches format
japi-compliance-checker 1.8-2 3.0 (quilt)

This package has no patches.