Package: jaxrs-api / 2.0.1-1

Metadata

Package Version Patches format
jaxrs-api 2.0.1-1 3.0 (quilt)

This package has no patches.