Package: jquery-ui-themes / 1.8.24+dfsg-1

Metadata

Package Version Patches format
jquery-ui-themes 1.8.24+dfsg-1 3.0 (quilt)

This package has no patches.