Package: jscommunicator / 2.1.3-1~bpo8+1

Metadata

Package Version Patches format
jscommunicator 2.1.3-1~bpo8+1 3.0 (quilt)

This package has no patches.