Package: jws-api / 1.1-1

Metadata

Package Version Patches format
jws-api 1.1-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
01 maven jar plugin compatibility.patch | (download)

pom.xml | 4 3 + 1 - 0 !
1 file changed, 3 insertions(+), 1 deletion(-)

 fixes the compatibility with the version of the maven-jar-plugin in debian