Package: kde-dev-utils / 4:18.08.1-1

Metadata

Package Version Patches format
kde-dev-utils 4:18.08.1-1 3.0 (quilt)

This package has no patches.