Package: kdeclarative / 5.78.0-2

Metadata

Package Version Patches format
kdeclarative 5.78.0-2 3.0 (quilt)

This package has no patches.