Package: kdeclarative / 5.79.0-1

Metadata

Package Version Patches format
kdeclarative 5.79.0-1 3.0 (quilt)

This package has no patches.