Package: kdevelop-php / 1.0.1-1

Metadata

Package Version Patches format
kdevelop-php 1.0.1-1 3.0 (quilt)

This package has no patches.