Package: kdevelop-php / 5.5.2-1

Metadata

Package Version Patches format
kdevelop-php 5.5.2-1 3.0 (quilt)

This package has no patches.