Package: kernel-patch-2.4-preempt

Note: packages without a link may have patches in a different format than 3.0 (quilt).