Package: krb5-auth-dialog / 3.26.1-2

Metadata

Package Version Patches format
krb5-auth-dialog 3.26.1-2 3.0 (quilt)

This package has no patches.