Package: lava-dispatcher / 2017.7-1~bpo8+1

Metadata

Package Version Patches format
lava-dispatcher 2017.7-1~bpo8+1 3.0 (quilt)

This package has no patches.