Package: ldapvi / 1.7-9

Metadata

Package Version Patches format
ldapvi 1.7-9 unknown

The format of the patches in the package is not yet supported!