Package: libaccounts-glib / 1.25-1

Metadata

Package Version Patches format
libaccounts-glib 1.25-1 3.0 (quilt)

This package has no patches.