Package: libanyevent-serialize-perl / 0.04-1.1

Metadata

Package Version Patches format
libanyevent-serialize-perl 0.04-1.1 unknown

The format of the patches in the package is not yet supported!