Package: libapache-mod-auth-kerb / 5.4-2.3

Metadata

Package Version Patches format
libapache-mod-auth-kerb 5.4-2.3 unknown

The format of the patches in the package is not yet supported!