Package: libapache2-mod-auth-pgsql / 2.0.3-5

Metadata

Package Version Patches format
libapache2-mod-auth-pgsql 2.0.3-5 unknown

The format of the patches in the package is not yet supported!