Package: libapache2-mod-auth-pubtkt

Note: packages without a link may have patches in a different format than 3.0 (quilt).