Package: libapache2-mod-lisp / 1.3.1-1.2

Metadata

Package Version Patches format
libapache2-mod-lisp 1.3.1-1.2 unknown

The format of the patches in the package is not yet supported!