Package: libb-hooks-op-check-entersubforcv-perl / 0.09-4

Metadata

Package Version Patches format
libb-hooks-op-check-entersubforcv-perl 0.09-4 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
0001 Perl 5.21.4 compatibility.patch | (download)

EntersubForCV.xs | 7 6 + 1 - 0 !
1 file changed, 6 insertions(+), 1 deletion(-)

 [patch] perl >= 5.21.4 compatibility

This fixes test failures since perl commit v5.21.3-654-ga65cc14 .

Bug: https://rt.cpan.org/Public/Bug/Display.html?id=94945
Bug-Debian: https://bugs.debian.org/787499