Package: libbash / 0.9.11-1

Metadata

Package Version Patches format
libbash 0.9.11-1 unknown

The format of the patches in the package is not yet supported!