Package: libcatalyst-devel-perl / 1.39-1

Metadata

Package Version Patches format
libcatalyst-devel-perl 1.39-1 3.0 (quilt)

This package has no patches.