Package: libcatmandu-perl / 1.0304-2

Metadata

Package Version Patches format
libcatmandu-perl 1.0304-2 3.0 (quilt)

This package has no patches.